<!DOCTYPE html>
<html class="no-js" lang="sk-SK"
	itemscope 
	itemtype="http://schema.org/Blog" 
	prefix="og: http://ogp.me/ns#" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://trenujeme.sk/xmlrpc.php">

  <title>Sauna účinky | Trenujeme.sk</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Sauna vás zrelaxuje, detoxikuje a pomôže vám aj so znižovaním hmotnosti. Prečítajte si, prečo by malo byť saunovanie súčasťou vášho tréningového plánu." />

<meta name="keywords"  content="regenerácia,relax,sauna,wellness" />

<link rel="canonical" href="http://trenujeme.sk/sauna-benefity/" />
<meta property="og:title" content="Sauna účinky | Trenujeme.sk" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://trenujeme.sk/sauna-benefity/" />
<meta property="og:image" content="http://trenujeme.sk/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Magazín Trenujeme.sk" />
<meta property="og:description" content="Sauna vás zrelaxuje, detoxikuje a pomôže vám aj so znižovaním hmotnosti. Prečítajte si, prečo by malo byť saunovanie súčasťou vášho tréningového plánu." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sauna účinky | Trenujeme.sk" />
<meta name="twitter:description" content="Sauna vás zrelaxuje, detoxikuje a pomôže vám aj so znižovaním hmotnosti. Prečítajte si, prečo by malo byť saunovanie súčasťou vášho tréningového plánu." />
<meta name="twitter:image" content="http://trenujeme.sk/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://trenujeme.sk/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: Trenujeme.sk &raquo;" href="http://trenujeme.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Trenujeme.sk &raquo;" href="http://trenujeme.sk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Trenujeme.sk &raquo; iCal Feed" href="http://trenujeme.sk/podujatia/?ical=1" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Ubuntu:400,400italic,300italic,300,700&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Trenujeme.sk &raquo; ku článku Viete, aké benefity má sauna pre váš organizmus?" href="http://trenujeme.sk/sauna-benefity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trenujeme.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://trenujeme.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://trenujeme.sk/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://trenujeme.sk/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://trenujeme.sk/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://trenujeme.sk/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://trenujeme.sk/wp-content/themes/hueman/style.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://trenujeme.sk/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://trenujeme.sk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://trenujeme.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trenujeme.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/trenujeme.sk\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://trenujeme.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trenujeme.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trenujeme.sk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plank náš (takmer) každodenný' href='http://trenujeme.sk/planking/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://trenujeme.sk/?p=10218' />
<link rel="alternate" type="application/json+oembed" href="http://trenujeme.sk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrenujeme.sk%2Fsauna-benefity%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trenujeme.sk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrenujeme.sk%2Fsauna-benefity%2F&#038;format=xml" />
            <script type="text/javascript" id="ha-customize-btn">
              jQuery( function($) {
                  $( "#wp-admin-bar-customize").find('a').attr('title', 'Customize this page !' );
              });
            </script>
            <style type="text/css" id="ha-fun-ab">
              @-webkit-keyframes super-rainbow {
                0%   { text-shadow : 0px 0px 2px;}
                20%  { text-shadow : 0px 0px 5px; }
                40%  { text-shadow : 0px 0px 10px; }
                60%  { text-shadow : 0px 0px 13px }
                80%  { text-shadow : 0px 0px 10px; }
                100% { text-shadow : 0px 0px 5px; }
              }
              @-moz-keyframes super-rainbow {
                0%   { text-shadow : 0px 0px 2px;}
                20%  { text-shadow : 0px 0px 5px; }
                40%  { text-shadow : 0px 0px 10px; }
                60%  { text-shadow : 0px 0px 13px }
                80%  { text-shadow : 0px 0px 10px; }
                100% { text-shadow : 0px 0px 5px; }
              }

              #wp-admin-bar-customize .ab-item:before {
                  color:#7ECEFD;
                  -webkit-animation: super-rainbow 4s infinite linear;
                   -moz-animation: super-rainbow 4s infinite linear;
              }
            </style>
        <link rel="stylesheet" type="text/css" href="http://trenujeme.sk/wp-content/plugins/rss-digest/rss-digest.css" /><!-- <meta name="NextGEN" version="2.2.3" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://trenujeme.sk"><link rel="htt://theeventscalendar.com" href="http://trenujeme.sk/wp-json/tribe/events/v1/" /><!--[if lt IE 9]>
<script src="http://trenujeme.sk/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://trenujeme.sk/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Ubuntu', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #b9191b; }
::-moz-selection { background-color: #b9191b; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #b9191b; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #b9191b; }.post-format .format-container { border-color: #b9191b; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #b9191b!important; }.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #b9191b; }
.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #b9191b; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #b9191b; }
.post-comments span:before { border-right-color: #b9191b; }
      .search-expand,
#nav-topbar.nav-container { background-color: #000000; background-color: rgba(0,0,0,0.8) }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #000000; }
}
        #header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header .nav-container.mobile-sticky { background-color: #33363b; }#nav-header.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #000000; }
}
        .site-title a img { max-height: 80px; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12088752-7', 'auto');
  ga('send', 'pageview');

</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://trenujeme.sk/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-10218 single-format-standard wp-custom-logo tribe-no-js col-2cl full-width topbar-enabled mobile-sidebar-hide header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop ">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-header" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">            <p class="site-title"><a class="custom-logo-link" href="http://trenujeme.sk/" rel="home" title="Trenujeme.sk | Home page"><img src="http://trenujeme.sk/wp-content/uploads/2017/04/logo-trenujeme-trening-vyziva.png" alt="Trenujeme.sk"></a></p>
          </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
            <li>
              <form method="get" class="searchform themeform" action="http://trenujeme.sk/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pre vyhľadávanie napíšte a stlačte enter';" onfocus="if(this.value=='Pre vyhľadávanie napíšte a stlačte enter')this.value='';" value="Pre vyhľadávanie napíšte a stlačte enter" />
	</div>
</form>            </li>
          </ul>
                <ul id="menu-under" class="nav container-inner group"><li id="menu-item-9534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9534"><a href="http://trenujeme.sk/o-nas/">O nás</a></li>
<li id="menu-item-9535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="http://trenujeme.sk/kontakt/">Kontakt</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-main" class="nav container-inner group"><li id="menu-item-9648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9648"><a href="http://trenujeme.sk/sport/">Šport</a>
<ul class="sub-menu">
	<li id="menu-item-9649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9649"><a href="http://trenujeme.sk/sport/beh/">Beh</a></li>
	<li id="menu-item-9650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9650"><a href="http://trenujeme.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-9652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9652"><a href="http://trenujeme.sk/sport/triatlon/">Triatlon</a></li>
	<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="http://trenujeme.sk/sport/turistika-chodza/">Turistika a chôdza</a></li>
	<li id="menu-item-9653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9653"><a href="http://trenujeme.sk/sport/zimne-sporty/">Zimné športy</a></li>
	<li id="menu-item-9651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9651"><a href="http://trenujeme.sk/sport/ostatne/">Ostatné</a></li>
</ul>
</li>
<li id="menu-item-7401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7401"><a href="http://trenujeme.sk/trening/">Tréning</a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7392"><a href="http://trenujeme.sk/trening/fitness-a-cvicenie/">Fitness a cvičenie</a></li>
	<li id="menu-item-7393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7393"><a href="http://trenujeme.sk/trening/beginner/">Pre začiatočníkov</a></li>
	<li id="menu-item-9654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9654"><a href="http://trenujeme.sk/trening/chudnutie/">Na chudnutie</a></li>
	<li id="menu-item-9836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9836"><a href="http://trenujeme.sk/motivacia/">Motivácia</a></li>
</ul>
</li>
<li id="menu-item-9661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9661"><a href="http://trenujeme.sk/regeneracia/">Regenerácia</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9838"><a href="http://trenujeme.sk/zdravie/">Zdravie</a></li>
</ul>
</li>
<li id="menu-item-9655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9655"><a href="http://trenujeme.sk/vyziva/">Výživa</a>
<ul class="sub-menu">
	<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7397"><a href="http://trenujeme.sk/vyziva/strava/">Strava</a>
	<ul class="sub-menu">
		<li id="menu-item-7398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7398"><a href="http://trenujeme.sk/vyziva/strava/bielkoviny/">Bielkoviny</a></li>
		<li id="menu-item-7399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7399"><a href="http://trenujeme.sk/vyziva/strava/sacharidy/">Sacharidy</a></li>
		<li id="menu-item-9656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9656"><a href="http://trenujeme.sk/vyziva/strava/tuky/">Tuky</a></li>
		<li id="menu-item-7400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7400"><a href="http://trenujeme.sk/vyziva/strava/vitaminy-mineraly/">Vitamíny a minerály</a></li>
	</ul>
</li>
	<li id="menu-item-7395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7395"><a href="http://trenujeme.sk/vyziva/recepty/">Recepty</a></li>
</ul>
</li>
<li id="menu-item-9657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657"><a href="http://trenujeme.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-9860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9860"><a href="http://trenujeme.sk/podujatia/">Športové podujatia</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://trenujeme.sk/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pre vyhľadávanie napíšte a stlačte enter';" onfocus="if(this.value=='Pre vyhľadávanie napíšte a stlačte enter')this.value='';" value="Pre vyhľadávanie napíšte a stlačte enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

      
              <div class="group pad central-header-zone">
                <div class="logo-tagline-group">
                                <p class="site-title"><a class="custom-logo-link" href="http://trenujeme.sk/" rel="home" title="Trenujeme.sk | Home page"><img src="http://trenujeme.sk/wp-content/uploads/2017/04/logo-trenujeme-trening-vyziva.png" alt="Trenujeme.sk"></a></p>
                                              </div>

                                    <div id="header-widgets">
                        <div id="text-8" class="widget widget_text">			<div class="textwidget"><div class="wp_bannerize topBanner">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Trenujeme.sk Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1561363621851364"
     data-ad-slot="1317943939"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		</div>                    </div><!--/#header-ads-->
                              </div>

      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-under-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9534"><a href="http://trenujeme.sk/o-nas/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="http://trenujeme.sk/kontakt/">Kontakt</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://trenujeme.sk/novinky/" rel="category tag">Novinky</a> <span>/</span> <a href="http://trenujeme.sk/regeneracia/" rel="category tag">Regenerácia</a> <span>/</span> <a href="http://trenujeme.sk/zdravie/" rel="category tag">Zdravie</a></li>
    			    			<li class="comments"><a href="http://trenujeme.sk/sauna-benefity/#respond"><i class="fa fa-comments-o"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-10218 post type-post status-publish format-standard has-post-thumbnail hentry category-novinky category-regeneracia category-zdravie tag-regeneracia-2 tag-relax tag-sauna tag-wellness">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Viete, aké benefity má sauna pre váš organizmus?</h1>
<p class="post-byline">od   <span class="vcard author">
     <span class="fn"><a href="http://trenujeme.sk/author/barbora/" title="Autor článku Barbora" rel="author">Barbora</a></span>
   </span> &middot;
                            Publikované <time class="published" datetime="9. mája 2017">9. mája 2017</time>
              &middot; Aktualizované <time class="updated" datetime="9. mája 2017">9. mája 2017</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p><em>Sauna vás zrelaxuje, detoxikuje a pomôže vám aj so znižovaním hmotnosti. Benefity sauny si užívali ľudia po celé stáročia. Kultúra saunovania sa rozšírila z Fínska. Aké má sauna benefity pre ľudský organizmus?</em></p>
<p><span id="more-10218"></span></p>
<h2>Sauna pomáha znižovať stres a regulovať hormóny</h2>
<p>Horúci a dusný vzduch má blahodárny vplyv na ľudský organizmus. <strong>Zlepšuje prekrvenie</strong>, <strong>uvoľňuje svaly</strong> a <strong>redukuje množstvo kortizolu</strong> v krvi. Dlhodobý stres, a teda aj vysoké dávky kortizolu v krvi, majú negatívny vplyv na imunitu organizmu, spôsobujú hormonálnu nerovnováhu a môžu viesť k závažným ochoreniam. No a kde ubúda kortizolu je viac miesta pre endorfíny, hormóny šťastia. Tie sa počas saunovania uvoľňujú do krvi a vy sa cítite uvoľnení a pokojní.</p>
<div id="attachment_10512" style="width: 810px" class="wp-caption aligncenter"><img  class="size-full wp-image-10512"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2017/03/sauna-zena-regeneracia.jpg"  alt="Sauna regenerácia" width="800" height="534" data-srcset="http://trenujeme.sk/wp-content/uploads/2017/03/sauna-zena-regeneracia.jpg 800w, http://trenujeme.sk/wp-content/uploads/2017/03/sauna-zena-regeneracia-300x200.jpg 300w, http://trenujeme.sk/wp-content/uploads/2017/03/sauna-zena-regeneracia-768x513.jpg 768w, http://trenujeme.sk/wp-content/uploads/2017/03/sauna-zena-regeneracia-200x134.jpg 200w" data-sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Pozitívne účinky saunovania pocítite takmer okamžite.</p></div>
<h2>Saunovaním k nižšej hmotnosti</h2>
<p>Vedeli ste, že <strong>30 minút saunovania spáli</strong> <strong>až 600 kalórii</strong>? Okrem toho <strong>zrýchľuje tep srdca, znižuje tlak, podporuje oxysličenie celého tela</strong> a dokonca <strong>zrýchli</strong> aj <strong>metabolizmus</strong>. Pol hodinku v saune vaše telo vníma podobne ako intenzívne kardio. A nemusíte sa pri tom ani hýbať.</p>
<h2>Detoxikujte sa cez kožu</h2>
<p><strong>Intenzívnym potením</strong> v saune <strong>sa cez </strong>vašu<strong> kožu vyplavujú toxíny</strong> ako olovo, kadmium, arzén, meď, zinok, ortuť a iné chemikálie. Jedná sa o jeden z top spôsobov, ako si detoxiovať telo. Pravidelné saunovanie vám pomôže utužiť zdravie.</p>
<h2>Zlepšíte si spánok</h2>
<p>Máte problém v noci zaspať a zobudí vás naozaj všetko? <strong><a href="http://trenujeme.sk/sauna-kondicia-imunita/">Saunovanie</a></strong> vám môže pomôcť. Vyplaví totiž endorfíny a zrelaxuje vaše telo. Skúste si dopriať saunu v poobedných hodinách, na večer sa vaša telesná teplota príjemne schladí a výlet do ríše snov môže začať. Ľudia, ktorí pravidelne navštevujú saunu, majú hlbší spánok.</p>
<div id="attachment_10511" style="width: 810px" class="wp-caption aligncenter"><img  class="size-full wp-image-10511"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2017/03/sauna-sportovec.jpg"  alt="Sauna šport" width="800" height="533" data-srcset="http://trenujeme.sk/wp-content/uploads/2017/03/sauna-sportovec.jpg 800w, http://trenujeme.sk/wp-content/uploads/2017/03/sauna-sportovec-300x200.jpg 300w, http://trenujeme.sk/wp-content/uploads/2017/03/sauna-sportovec-768x512.jpg 768w, http://trenujeme.sk/wp-content/uploads/2017/03/sauna-sportovec-200x133.jpg 200w" data-sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Saunovanie je ideálny spôsob regenerácie popri tréningu.</p></div>
<h2>Pre koho sauna vhodná nie je</h2>
<p>Sauna nie je vhodná pre každého. <strong>Nachladnutie, chrípka, akútne zápaly</strong> aj niektoré <strong>infekčné ochorenia kože</strong> do sauny nepatria. Saunu by mali vynechať <strong>tehotné ženy</strong> a<strong> ženy v období menštruácie</strong>. Nesmú do nej vstupovať <strong>epileptici</strong>, ľudia so <strong>srdcovo-cievnymi ochreniami</strong>, <strong>vysokým tlakom, chorobami obličiek, pľúc</strong> a <strong>kĺbov</strong>.</p>
<p>Sauna môže výrazne podporiť vaše zdravie, no v spomenutých prípadoch predstavuje veľké riziko. Rovnako do sauny nevstupujte <strong>pod vplyvom alkoholu</strong> a alkohol nepožívajte ani krátko po skončení saunovania. Namiesto toho rehydratujte svoj organizmus vodou.</p>
<h2>Ako sa saunovať a ochladzovať</h2>
<p>Vo wellness centrách nájdete niekoľko druhov sáun. Môžete ich využiť všetky alebo len jednu. Ideálne <strong>2-3x</strong>. V saune buďte len pokiaľ vám je to ešte stále príjemné, odporúča sa <strong>10-15 minút</strong>. No ak sa vám bude ťažko dýchať alebo sa budete cítiť mdlo, odíďte zo sauny aj skôr. S tým, že začiatočníci by mali kvôli teplote sedieť nižšie a až časom vyššie. Nezabúdajte, že sauna je najúčinnejšia, ak sa po nej schladíte. Buď sprchou, vedrom vody alebo si to v zime namierite rovno do snehu. <strong>Striedanie tepla a chladu stimuluje krvný obeh</strong> a posilňuje aj vašu imunitu.</p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container">
	<span>Share</span>
  	   <div id="twitter" data-url="http://trenujeme.sk/sauna-benefity/" data-text="Viete, aké benefity má sauna pre váš organizmus?" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="http://trenujeme.sk/sauna-benefity/" data-text="Viete, aké benefity má sauna pre váš organizmus?" data-title="Like"></div>
    	   <div id="googleplus" data-url="http://trenujeme.sk/sauna-benefity/" data-text="Viete, aké benefity má sauna pre váš organizmus?" data-title="+1"></div>
      </div><!--/.sharrre-container-->

<script type="text/javascript">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</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Značky:</span> <a href="http://trenujeme.sk/klucove-slovo/regeneracia-2/" rel="tag">regenerácia</a><a href="http://trenujeme.sk/klucove-slovo/relax/" rel="tag">relax</a><a href="http://trenujeme.sk/klucove-slovo/sauna/" rel="tag">sauna</a><a href="http://trenujeme.sk/klucove-slovo/wellness/" rel="tag">wellness</a></p>

	<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://trenujeme.sk/planking/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Predošlý príspevok</strong> <span>Plank náš (takmer) každodenný</span></a></li>
	</ul>



<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Mohlo by sa vám páčiť</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-3884 post type-post status-publish format-standard has-post-thumbnail hentry category-regeneracia category-trening tag-oddych tag-regeneracia-2 tag-sport tag-trening-2 tag-treningove-volno tag-volny-den tag-zatavenie">

			<div class="post-thumbnail">
				<a href="http://trenujeme.sk/trening-volno/" title="Tréningové voľno">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2016/04/oddych-v-prirode-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Tréningové voľno využite naplno" data-srcset="http://trenujeme.sk/wp-content/uploads/2016/04/oddych-v-prirode-520x245.jpg 520w, http://trenujeme.sk/wp-content/uploads/2016/04/oddych-v-prirode-300x142.jpg 300w, http://trenujeme.sk/wp-content/uploads/2016/04/oddych-v-prirode-200x94.jpg 200w, http://trenujeme.sk/wp-content/uploads/2016/04/oddych-v-prirode.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://trenujeme.sk/trening-volno/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://trenujeme.sk/trening-volno/" rel="bookmark" title="Tréningové voľno">Tréningové voľno</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-04-13 10:00:30">13. apríla 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;od    <span class="vcard author">
      <span class="fn"><a href="http://trenujeme.sk/author/matusm/" title="Autor článku Matúš" rel="author">Matúš</a></span>
    </span> &middot; Published <span class="published">13. apríla 2016</span>
     &middot; Last modified <span class="updated">28. januára 2017</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-9413 post type-post status-publish format-standard has-post-thumbnail hentry category-regeneracia category-zdravie tag-cyklosustredenie tag-meditacia tag-oddych tag-odpocinok tag-unava tag-vedomy-zivot">

			<div class="post-thumbnail">
				<a href="http://trenujeme.sk/odpocinok-povinnosti/" title="Nestíhate oddychovať? Ponáhľajte sa pomaly">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2016/09/stres-a-oddych-520x245.jpeg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Ponáhľajte sa pomaly" data-srcset="http://trenujeme.sk/wp-content/uploads/2016/09/stres-a-oddych-520x245.jpeg 520w, http://trenujeme.sk/wp-content/uploads/2016/09/stres-a-oddych-300x142.jpeg 300w, http://trenujeme.sk/wp-content/uploads/2016/09/stres-a-oddych-200x94.jpeg 200w, http://trenujeme.sk/wp-content/uploads/2016/09/stres-a-oddych.jpeg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://trenujeme.sk/odpocinok-povinnosti/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://trenujeme.sk/odpocinok-povinnosti/" rel="bookmark" title="Nestíhate oddychovať? Ponáhľajte sa pomaly">Nestíhate oddychovať? Ponáhľajte sa pomaly</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-09-22 09:58:11">22. septembra 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;od    <span class="vcard author">
      <span class="fn"><a href="http://trenujeme.sk/author/zuzka/" title="Autor článku Zuzka" rel="author">Zuzka</a></span>
    </span> &middot; Published <span class="published">22. septembra 2016</span>
     &middot; Last modified <span class="updated">28. januára 2017</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2551 post type-post status-publish format-standard has-post-thumbnail hentry category-strava category-vitaminy-mineraly category-zdravie tag-doplnky-vyzivy tag-mineraly tag-vitaminy-2 tag-zdravie-2">

			<div class="post-thumbnail">
				<a href="http://trenujeme.sk/nedostatok-zlozky-vyziva/" title="Čo nám prezrádzajú jednotlivé signály tela?">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2013/03/zdrava-strava-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Nutrične bohatá strava" data-srcset="http://trenujeme.sk/wp-content/uploads/2013/03/zdrava-strava-520x245.jpg 520w, http://trenujeme.sk/wp-content/uploads/2013/03/zdrava-strava-300x142.jpg 300w, http://trenujeme.sk/wp-content/uploads/2013/03/zdrava-strava-200x94.jpg 200w, http://trenujeme.sk/wp-content/uploads/2013/03/zdrava-strava.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://trenujeme.sk/nedostatok-zlozky-vyziva/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://trenujeme.sk/nedostatok-zlozky-vyziva/" rel="bookmark" title="Čo nám prezrádzajú jednotlivé signály tela?">Čo nám prezrádzajú jednotlivé signály tela?</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-03-16 17:17:57">16. marca 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;od    <span class="vcard author">
      <span class="fn"><a href="http://trenujeme.sk/author/veronika/" title="Autor článku Veron" rel="author">Veron</a></span>
    </span> &middot; Published <span class="published">16. marca 2016</span>
     &middot; Last modified <span class="updated">28. januára 2017</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sauna-benefity/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>			<form action="http://trenujeme.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Vaša e-mailová adresa nebude zverejnená.</span></p><p class="comment-form-comment"><label for="comment">Komentár</label> <textarea autocomplete="nope"  id="0088b8119c"  name="da539c27e5"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "cc9e67a91c7160455af39dda8cabf3b8" );document.getElementById("0088b8119c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Meno</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Adresa webu</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pridať komentár" /> <input type='hidden' name='comment_post_ID' value='10218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<a class="sidebar-toggle" title="Zväčšiť bočný panel"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Sledujte nás:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Facebook Trenujeme.sk" href="https://www.facebook.com/trenujemesk" target="_blank"  style="color:#ffffff"><i class="fa fa-facebook"></i></a></li></ul>  			</div>
			
			
			
			<div id="text-7" class="widget widget_text"><h3 class="widget-title">Prihlás sa na odber noviniek</h3>			<div class="textwidget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9552 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="9552" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	Email
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Tvoj email" required />
	Priezvisko
   	<input placeholder="Tvoje priezvisko" name="LNAME" type="text">
	Meno
    	<input placeholder="Tvoje meno" name="FNAME" type="text">
</p>
	<input type="submit" value="Odoberať" />

<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1494375035" /><input type="hidden" name="_mc4wp_form_id" value="9552" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
		</div><div id="text-2" class="widget widget_text"><h3 class="widget-title">Reklama</h3>			<div class="textwidget"><div class="wp_bannerize topSidebar">
<div><a href="https://detske-domceky.mackoviahracky.sk/" title="Domčeky pre deti" target="_blank"><img src="http://trenujeme.sk/reklama/detske-domceky-banner-sk.jpg" alt="Detské domčeky" title="Detské domčeky" /></a></div>
</div></div>
		</div><div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Strava</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://trenujeme.sk/recept-ghi/" title="Športujete? Pripravte si s nami ghí">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2017/03/ghee-zdravy-tuk-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Maslo ghee" data-srcset="http://trenujeme.sk/wp-content/uploads/2017/03/ghee-zdravy-tuk-520x245.jpg 520w, http://trenujeme.sk/wp-content/uploads/2017/03/ghee-zdravy-tuk-300x142.jpg 300w, http://trenujeme.sk/wp-content/uploads/2017/03/ghee-zdravy-tuk-200x94.jpg 200w, http://trenujeme.sk/wp-content/uploads/2017/03/ghee-zdravy-tuk.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://trenujeme.sk/recept-ghi/" rel="bookmark" title="Športujete? Pripravte si s nami ghí">Športujete? Pripravte si s nami ghí</a></p>
				<p class="post-item-date">16 mar, 2017</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://trenujeme.sk/vianoce-priberanie/" title="Ako nepribrať cez Vianoce?">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2013/12/vianoce-priberanie-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Vianoce priberanie a šport" data-srcset="http://trenujeme.sk/wp-content/uploads/2013/12/vianoce-priberanie-520x245.jpg 520w, http://trenujeme.sk/wp-content/uploads/2013/12/vianoce-priberanie-300x142.jpg 300w, http://trenujeme.sk/wp-content/uploads/2013/12/vianoce-priberanie-200x94.jpg 200w, http://trenujeme.sk/wp-content/uploads/2013/12/vianoce-priberanie.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://trenujeme.sk/vianoce-priberanie/" rel="bookmark" title="Ako nepribrať cez Vianoce?">Ako nepribrať cez Vianoce?</a></p>
				<p class="post-item-date">15 dec, 2016</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://trenujeme.sk/mrkva-superpotravina/" title="Mrkva: naša domáca superpotravina">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://trenujeme.sk/wp-content/uploads/2016/10/mrkva-je-superpotravina-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Využitie mrkvy" data-srcset="http://trenujeme.sk/wp-content/uploads/2016/10/mrkva-je-superpotravina-520x245.jpg 520w, http://trenujeme.sk/wp-content/uploads/2016/10/mrkva-je-superpotravina-300x142.jpg 300w, http://trenujeme.sk/wp-content/uploads/2016/10/mrkva-je-superpotravina-200x94.jpg 200w, http://trenujeme.sk/wp-content/uploads/2016/10/mrkva-je-superpotravina.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://trenujeme.sk/mrkva-superpotravina/" rel="bookmark" title="Mrkva: naša domáca superpotravina">Mrkva: naša domáca superpotravina</a></p>
				<p class="post-item-date">10 okt, 2016</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategórie</h3><label class="screen-reader-text" for="cat">Kategórie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Výber kategórie</option>
	<option class="level-0" value="27">Beh na lyžiach&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1046">Motivácia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1">Novinky&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="30">Plávanie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="218">PR články&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44">Regenerácia&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1104">Rozhovory&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1039">Šport&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Beh&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Cyklistika&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1041">&nbsp;&nbsp;&nbsp;Ostatné&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Triatlon&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1050">&nbsp;&nbsp;&nbsp;Turistika a chôdza&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="797">&nbsp;&nbsp;&nbsp;Zimné športy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="37">Tréning&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Fitness a cvičenie&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="1042">&nbsp;&nbsp;&nbsp;Na chudnutie&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Pre začiatočníkov&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1043">Výživa&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="127">&nbsp;&nbsp;&nbsp;Recepty&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Strava&nbsp;&nbsp;(38)</option>
	<option class="level-2" value="122">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bielkoviny&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="139">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sacharidy&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1044">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tuky&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vitamíny a minerály&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1045">Zaujímavosti&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="117">Zdravie&nbsp;&nbsp;(46)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://trenujeme.sk/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Reklama</h3>			<div class="textwidget"><div class="wp_bannerize bottomSidebar">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Trenujeme.sk Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1561363621851364"
     data-ad-slot="1758595930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Kľúčové slová</h3><div class="tagcloud"><a href='http://trenujeme.sk/klucove-slovo/beh-znacka/' class='tag-link-41 tag-link-position-1' title='47 tém' style='font-size: 22pt;'>beh</a>
<a href='http://trenujeme.sk/klucove-slovo/beh-pre-deti/' class='tag-link-1062 tag-link-position-2' title='14 tém' style='font-size: 15.518518518519pt;'>beh pre deti</a>
<a href='http://trenujeme.sk/klucove-slovo/beh-pre-dospelych/' class='tag-link-1063 tag-link-position-3' title='4 témy' style='font-size: 9.2962962962963pt;'>beh pre dospelých</a>
<a href='http://trenujeme.sk/klucove-slovo/bezecke-preteky/' class='tag-link-324 tag-link-position-4' title='37 tém' style='font-size: 20.703703703704pt;'>bežecké preteky</a>
<a href='http://trenujeme.sk/klucove-slovo/bielkoviny-2/' class='tag-link-125 tag-link-position-5' title='6 tém' style='font-size: 11.240740740741pt;'>bielkoviny</a>
<a href='http://trenujeme.sk/klucove-slovo/bolest/' class='tag-link-413 tag-link-position-6' title='3 témy' style='font-size: 8pt;'>bolesť</a>
<a href='http://trenujeme.sk/klucove-slovo/behej-lesy/' class='tag-link-1088 tag-link-position-7' title='6 tém' style='font-size: 11.240740740741pt;'>Běhej lesy</a>
<a href='http://trenujeme.sk/klucove-slovo/chudnutie/' class='tag-link-197 tag-link-position-8' title='15 tém' style='font-size: 15.777777777778pt;'>chudnutie</a>
<a href='http://trenujeme.sk/klucove-slovo/chodza/' class='tag-link-166 tag-link-position-9' title='5 tém' style='font-size: 10.333333333333pt;'>chôdza</a>
<a href='http://trenujeme.sk/klucove-slovo/cvicenie/' class='tag-link-639 tag-link-position-10' title='4 témy' style='font-size: 9.2962962962963pt;'>cvičenie</a>
<a href='http://trenujeme.sk/klucove-slovo/cyklistika-2/' class='tag-link-38 tag-link-position-11' title='11 tém' style='font-size: 14.222222222222pt;'>cyklistika</a>
<a href='http://trenujeme.sk/klucove-slovo/deti/' class='tag-link-569 tag-link-position-12' title='3 témy' style='font-size: 8pt;'>deti</a>
<a href='http://trenujeme.sk/klucove-slovo/dieta/' class='tag-link-543 tag-link-position-13' title='5 tém' style='font-size: 10.333333333333pt;'>diéta</a>
<a href='http://trenujeme.sk/klucove-slovo/duatlon/' class='tag-link-395 tag-link-position-14' title='3 témy' style='font-size: 8pt;'>duatlon</a>
<a href='http://trenujeme.sk/klucove-slovo/epic-race/' class='tag-link-1051 tag-link-position-15' title='4 témy' style='font-size: 9.2962962962963pt;'>Epic Race</a>
<a href='http://trenujeme.sk/klucove-slovo/fitness/' class='tag-link-576 tag-link-position-16' title='6 tém' style='font-size: 11.240740740741pt;'>fitness</a>
<a href='http://trenujeme.sk/klucove-slovo/glykemicky-index/' class='tag-link-861 tag-link-position-17' title='3 témy' style='font-size: 8pt;'>glykemický index</a>
<a href='http://trenujeme.sk/klucove-slovo/joga/' class='tag-link-708 tag-link-position-18' title='4 témy' style='font-size: 9.2962962962963pt;'>jóga</a>
<a href='http://trenujeme.sk/klucove-slovo/losos/' class='tag-link-334 tag-link-position-19' title='3 témy' style='font-size: 8pt;'>losos</a>
<a href='http://trenujeme.sk/klucove-slovo/meditacia/' class='tag-link-779 tag-link-position-20' title='4 témy' style='font-size: 9.2962962962963pt;'>meditácia</a>
<a href='http://trenujeme.sk/klucove-slovo/paleo/' class='tag-link-545 tag-link-position-21' title='3 témy' style='font-size: 8pt;'>paleo</a>
<a href='http://trenujeme.sk/klucove-slovo/plavanie-2/' class='tag-link-42 tag-link-position-22' title='9 tém' style='font-size: 13.185185185185pt;'>plávanie</a>
<a href='http://trenujeme.sk/klucove-slovo/polmaraton/' class='tag-link-273 tag-link-position-23' title='5 tém' style='font-size: 10.333333333333pt;'>polmaratón</a>
<a href='http://trenujeme.sk/klucove-slovo/posilnovanie/' class='tag-link-807 tag-link-position-24' title='3 témy' style='font-size: 8pt;'>posilňovanie</a>
<a href='http://trenujeme.sk/klucove-slovo/prekazkovy-beh/' class='tag-link-1053 tag-link-position-25' title='8 tém' style='font-size: 12.537037037037pt;'>prekážkový beh</a>
<a href='http://trenujeme.sk/klucove-slovo/preteky/' class='tag-link-194 tag-link-position-26' title='7 tém' style='font-size: 11.888888888889pt;'>preteky</a>
<a href='http://trenujeme.sk/klucove-slovo/recept/' class='tag-link-130 tag-link-position-27' title='4 témy' style='font-size: 9.2962962962963pt;'>recept</a>
<a href='http://trenujeme.sk/klucove-slovo/regeneracia-2/' class='tag-link-169 tag-link-position-28' title='13 tém' style='font-size: 15.12962962963pt;'>regenerácia</a>
<a href='http://trenujeme.sk/klucove-slovo/relax/' class='tag-link-781 tag-link-position-29' title='3 témy' style='font-size: 8pt;'>relax</a>
<a href='http://trenujeme.sk/klucove-slovo/runtour/' class='tag-link-1114 tag-link-position-30' title='7 tém' style='font-size: 11.888888888889pt;'>RunTour</a>
<a href='http://trenujeme.sk/klucove-slovo/sacharidy-2/' class='tag-link-424 tag-link-position-31' title='5 tém' style='font-size: 10.333333333333pt;'>sacharidy</a>
<a href='http://trenujeme.sk/klucove-slovo/sauna/' class='tag-link-162 tag-link-position-32' title='3 témy' style='font-size: 8pt;'>sauna</a>
<a href='http://trenujeme.sk/klucove-slovo/silove-preteky/' class='tag-link-1097 tag-link-position-33' title='3 témy' style='font-size: 8pt;'>silové preteky</a>
<a href='http://trenujeme.sk/klucove-slovo/spanok/' class='tag-link-266 tag-link-position-34' title='3 témy' style='font-size: 8pt;'>spánok</a>
<a href='http://trenujeme.sk/klucove-slovo/strava-2/' class='tag-link-183 tag-link-position-35' title='4 témy' style='font-size: 9.2962962962963pt;'>strava</a>
<a href='http://trenujeme.sk/klucove-slovo/triatlon-2/' class='tag-link-103 tag-link-position-36' title='13 tém' style='font-size: 15.12962962963pt;'>triatlon</a>
<a href='http://trenujeme.sk/klucove-slovo/trening-2/' class='tag-link-115 tag-link-position-37' title='32 tém' style='font-size: 19.925925925926pt;'>tréning</a>
<a href='http://trenujeme.sk/klucove-slovo/vykonnost/' class='tag-link-876 tag-link-position-38' title='3 témy' style='font-size: 8pt;'>výkonnosť</a>
<a href='http://trenujeme.sk/klucove-slovo/zdravie-2/' class='tag-link-168 tag-link-position-39' title='12 tém' style='font-size: 14.611111111111pt;'>zdravie</a>
<a href='http://trenujeme.sk/klucove-slovo/zdrava-strava/' class='tag-link-535 tag-link-position-40' title='5 tém' style='font-size: 10.333333333333pt;'>zdravá strava</a>
<a href='http://trenujeme.sk/klucove-slovo/zimna-priprava/' class='tag-link-132 tag-link-position-41' title='3 témy' style='font-size: 8pt;'>zimná príprava</a>
<a href='http://trenujeme.sk/klucove-slovo/unava/' class='tag-link-616 tag-link-position-42' title='4 témy' style='font-size: 9.2962962962963pt;'>únava</a>
<a href='http://trenujeme.sk/klucove-slovo/sport/' class='tag-link-220 tag-link-position-43' title='15 tém' style='font-size: 15.777777777778pt;'>šport</a>
<a href='http://trenujeme.sk/klucove-slovo/sport-a-zabava/' class='tag-link-994 tag-link-position-44' title='5 tém' style='font-size: 10.333333333333pt;'>šport a zábava</a>
<a href='http://trenujeme.sk/klucove-slovo/sportove-podujatie/' class='tag-link-1098 tag-link-position-45' title='3 témy' style='font-size: 8pt;'>športové podujatie</a></div>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Najnovšie články</h3>		<ul>
					<li>
				<a href="http://trenujeme.sk/sauna-benefity/">Viete, aké benefity má sauna pre váš organizmus?</a>
							<span class="post-date">9. mája 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/planking/">Plank náš (takmer) každodenný</a>
							<span class="post-date">1. mája 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/rozhovor-zumba-trenerka/">Rozhovor s inštruktorkou zumby: „Najlepšie je, že si vôbec neuvedomujete, že makáte“</a>
							<span class="post-date">18. apríla 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/welless-procedury/">Wellness procedúry ideálne pre športovcov</a>
							<span class="post-date">3. apríla 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/meditacia-vsimavost/">Čo je to mindfulness a ako vám pomôže k lepším výkonom?</a>
							<span class="post-date">28. marca 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/sportujeme-s-detmi/">Športujeme s deťmi</a>
							<span class="post-date">21. marca 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/recept-ghi/">Športujete? Pripravte si s nami ghí</a>
							<span class="post-date">16. marca 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/polhodina-chodze-stastnejsi-ludia/">Polhodina chôdze denne vás urobí šťastnejšími</a>
							<span class="post-date">3. februára 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/fitness-trendy-2017/">Trendy vo fitness v roku 2017</a>
							<span class="post-date">24. januára 2017</span>
						</li>
					<li>
				<a href="http://trenujeme.sk/vianoce-priberanie/">Ako nepribrať cez Vianoce?</a>
							<span class="post-date">15. decembra 2016</span>
						</li>
				</ul>
		</div>		                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Najnovšie komentáre</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">a</span> komentoval <a href="http://trenujeme.sk/rozhovor-zumba-trenerka/#comment-1191">Rozhovor s inštruktorkou zumby: „Najlepšie je, že si vôbec neuvedomujete, že makáte“</a></li><li class="recentcomments"><span class="comment-author-link">Veronika</span> komentoval <a href="http://trenujeme.sk/rozhovor-zumba-trenerka/#comment-1190">Rozhovor s inštruktorkou zumby: „Najlepšie je, že si vôbec neuvedomujete, že makáte“</a></li><li class="recentcomments"><span class="comment-author-link">Katka</span> komentoval <a href="http://trenujeme.sk/kontakt/#comment-1188">Kontakt</a></li><li class="recentcomments"><span class="comment-author-link">Ivan</span> komentoval <a href="http://trenujeme.sk/kontakt/#comment-1187">Kontakt</a></li><li class="recentcomments"><span class="comment-author-link">daniel</span> komentoval <a href="http://trenujeme.sk/ovocie-zelenina-vyhody-nevyhody/#comment-1186">Výživové fakty o ovocí a zelenine</a></li><li class="recentcomments"><span class="comment-author-link">Karol Voltemár</span> komentoval <a href="http://trenujeme.sk/strava-cvicenie/#comment-1151">Udržte si vysnívanú postavu: čo jesť pred cvičením a po ňom</a></li><li class="recentcomments"><span class="comment-author-link">silvia</span> komentoval <a href="http://trenujeme.sk/strava-cvicenie/#comment-1143">Udržte si vysnívanú postavu: čo jesť pred cvičením a po ňom</a></li><li class="recentcomments"><span class="comment-author-link">Maroš Orečný</span> komentoval <a href="http://trenujeme.sk/kontakt/#comment-1132">Kontakt</a></li><li class="recentcomments"><span class="comment-author-link">Tomas</span> komentoval <a href="http://trenujeme.sk/cviky-vlastna-vaha-silovy-trening/#comment-1022">Cviky s vlastnou váhou pre cyklistov</a></li><li class="recentcomments"><span class="comment-author-link">Tibor Szabo</span> komentoval <a href="http://trenujeme.sk/cviky-vlastna-vaha-silovy-trening/#comment-1021">Cviky s vlastnou váhou pre cyklistov</a></li></ul></div>                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="text-6" class="widget widget_text"><h3 class="widget-title">Partnerské weby</h3>			<div class="textwidget"><a href="http://www.autoobuv.sk/" title="Pneumatiky"><h4>Pneumatiky</h4></a>
<a href="http://www.kabelkymoda.sk/" title="Kabelky"><h4>Kabelky</h4></a>
<a href="https://www.mackoviahracky.sk/" title="Hračky"><h4>Hračky online</h4></a>
<a href="http://detsketrojkolky.sk/" title="Trojkolky"><h4>Trojkolky</h4></a>
<a href="http://detskekuchynky.sk/" title="Detské kuchynky"><h4>Detské kuchynky</h4></a>
<a href="http://domcekypredeti.sk/" title="Detské domčeky"><h4>Detské domčeky</h4></a>
<a href="http://detskesmyklavky.sk/" title="Trojkolky"><h4>Trojkolky</h4></a></div>
		</div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Odber noviniek</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-9552 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="9552" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	Email
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Tvoj email" required />
	Priezvisko
   	<input placeholder="Tvoje priezvisko" name="LNAME" type="text">
	Meno
    	<input placeholder="Tvoje meno" name="FNAME" type="text">
</p>
	<input type="submit" value="Odoberať" />

<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1494375035" /><input type="hidden" name="_mc4wp_form_id" value="9552" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-4" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-top" class="nav container group"><li id="menu-item-7876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7876"><a href="http://trenujeme.sk/o-nas/">O nás</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a title="Partneri Trenujeme.sk" href="http://trenujeme.sk/partnerske-stranky/">Partneri</a></li>
<li id="menu-item-7792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7792"><a title="Súťaže Trenujeme.sk" href="http://trenujeme.sk/sutaze/">Súťaže</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Kontakt Trenujeme.sk" href="http://trenujeme.sk/kontakt/">Kontakt</a></li>
<li id="menu-item-7881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7881"><a href="http://trenujeme.sk/reklama-sluzby/">Reklama</a></li>
<li id="menu-item-7902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7902"><a href="http://trenujeme.sk/ako-pridat-podujatie/">Ako pridať podujatie</a></li>
<li id="menu-item-7906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7906"><a href="http://trenujeme.sk/klub-trenujeme-sk/">Klub Trenujeme.sk</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Trenujeme.sk</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Facebook Trenujeme.sk" href="https://www.facebook.com/trenujemesk" target="_blank"  style="color:#ffffff"><i class="fa fa-facebook"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/light/js/light.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/trenujeme.sk\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/trenujeme.sk\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://trenujeme.sk/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://trenujeme.sk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":false},"menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.10'></script>
<script type='text/javascript' src='http://trenujeme.sk/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/trenujeme.sk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://trenujeme.sk/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"\u010eal\u0161\u00ed","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["nede\u013ea","pondelok","utorok","streda","\u0161tvrtok","piatok","sobota"],"dayNamesShort":["Ne","Po","Ut","St","\u0160t","Pi","So"],"dayNamesMin":["Ne","Po","Ut","St","\u0160t","Pi","So"],"monthNames":["janu\u00e1r","febru\u00e1r","marec","apr\u00edl","m\u00e1j","j\u00fan","j\u00fal","august","september","okt\u00f3ber","november","december"],"monthNamesShort":["janu\u00e1r","febru\u00e1r","marec","apr\u00edl","m\u00e1j","j\u00fan","j\u00fal","august","september","okt\u00f3ber","november","december"],"nextText":"\u010eal\u0161\u00ed","prevText":"Predch\u00e1dzaj\u00faci","currentText":"Dnes","closeText":"Dokon\u010den\u00e9"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><!--[if lt IE 9]>
<script src="http://trenujeme.sk/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>